Ciao a tutti,

ho pubblicato il video della registrazione, il materiale (ZIP) ed il test della sessione n. 2 di oggi 08/11/2016.

Il test è di 22 domande, il tempo fissato per sostenerlo è di 60 minuti ed il numero minimo di risposte corrette per superarlo è di 18 (80% di 22).

Come dicevamo all'inizio della lezione di oggi, abbiamo nel frattempo integrato anche le slide e la relazione della lezione n. 1 del 02/11/2016 con alcuni contenuti che ci erano stati richiesti in quell'occasione. Siete quindi invitati a riscaricare il file ZIP anche della sessione n. 1 cliccando il corrispondente bottone "File".

Resto ovviamente a disposizione qui sul forum per gli approfondimenti necessari.

Ciao a tutti, ho pubblicato il video della registrazione, il materiale (ZIP) ed il test della sessione n. 2 di oggi 08/11/2016. Il test è di 22 domande, il tempo fissato per sostenerlo è di 60 minuti ed il numero minimo di risposte corrette per superarlo è di 18 (80% di 22). Come dicevamo all'inizio della lezione di oggi, abbiamo nel frattempo integrato anche le slide e la relazione della lezione n. 1 del 02/11/2016 con alcuni contenuti che ci erano stati richiesti in quell'occasione. Siete quindi invitati a riscaricare il file ZIP anche della sessione n. 1 cliccando il corrispondente bottone "File". Resto ovviamente a disposizione qui sul forum per gli approfondimenti necessari.

A presto, geom. Gianni Rossi

Buongiorno,
come spesso capita seguo il corso in "differita" guardano le registrazioni.
Ho notato che l’ultima lezioni è stata registrata con impostazioni diverse rispetto alle precedenti… c’è sempre il bordo nero e si vede “in piccolo”….
È un problema delle Vs impostazioni durante la registrazione?
Spero che le prossime siano registrate come i precedenti corsi!
Saluti e buon lavoro
Matteo

Buongiorno, come spesso capita seguo il corso in "differita" guardano le registrazioni. Ho notato che l’ultima lezioni è stata registrata con impostazioni diverse rispetto alle precedenti… c’è sempre il bordo nero e si vede “in piccolo”…. È un problema delle Vs impostazioni durante la registrazione? Spero che le prossime siano registrate come i precedenti corsi! Saluti e buon lavoro Matteo

Ciao Matteo,
in effetti ci siamo accorti anche noi che la registrazione di ieri è avvenuta ad una risoluzione maggiore e questo ha avuto come conseguenza che si è ridotta la schermata. Stiamo cercando di capire se si può risolvere.
Se attivi la visualizzazione a schermo intero su YouTube dovresti comunque vedere bene, fammi gentilmente sapere.
Grazie.

Ciao Matteo, in effetti ci siamo accorti anche noi che la registrazione di ieri è avvenuta ad una risoluzione maggiore e questo ha avuto come conseguenza che si è ridotta la schermata. Stiamo cercando di capire se si può risolvere. Se attivi la visualizzazione a schermo intero su YouTube dovresti comunque vedere bene, fammi gentilmente sapere. Grazie.

A presto, geom. Gianni Rossi

si si, combino a guardarmi la lezione.
Cedete se riuscite per le prossime lezioni ad evitare il problema!
Grazie mille
Ciao
Matteo

si si, combino a guardarmi la lezione. Cedete se riuscite per le prossime lezioni ad evitare il problema! Grazie mille Ciao Matteo

Anche io rilevo lo stesso problema. Visto che le lezioni, per problemi di lavoro, le seguo la sera sul tablet, mi risulta difficile leggere a video quanto scritto sulle slide .
saluti
Matteo Mottini

Anche io rilevo lo stesso problema. Visto che le lezioni, per problemi di lavoro, le seguo la sera sul tablet, mi risulta difficile leggere a video quanto scritto sulle slide . saluti Matteo Mottini

Ciao Matteo e Matteo smile
abbiamo sistemato il video riportandolo (ingrandendolo) alle dimensioni normali.
Fatemi cortesemente sapere se adesso lo vedete correttamente come quello della lezione 1.
Grazie

Ciao Matteo e Matteo :) abbiamo sistemato il video riportandolo (ingrandendolo) alle dimensioni normali. Fatemi cortesemente sapere se adesso lo vedete correttamente come quello della lezione 1. Grazie

A presto, geom. Gianni Rossi

Buongiorno, qualche giorno fa ho eseguito il test relativo alla lezione n 2 del 8/11/2016, l'ho superato positivamente come da messaggio dopo invio. Ora, non vedo il report e l'esito .Lo vedo solo alla scadenza dei 14 giorni ? Grazie per la rsiposta
Thierry

Buongiorno, qualche giorno fa ho eseguito il test relativo alla lezione n 2 del 8/11/2016, l'ho superato positivamente come da messaggio dopo invio. Ora, non vedo il report e l'esito .Lo vedo solo alla scadenza dei 14 giorni ? Grazie per la rsiposta Thierry

Ciao Thierry,
il report lo vedi se ricarichi la pagina corrente. Per le risposte devi aspettare la scadenza del tempo concesso per sostenere il test. (i 14 giorni che dicevi).
Franca

Ciao Thierry, il report lo vedi se ricarichi la pagina corrente. Per le risposte devi aspettare la scadenza del tempo concesso per sostenere il test. (i 14 giorni che dicevi). Franca

il tempo dei 14 giorni per eseguire il test è tassativo? perchè vista la lunghezza delle lezioni, un po' più lunga delle previsioni, per me che seguo le lezioni in differita, diventa complicato seguire una lezione tutta assieme e la seguo in più volte, quindi in più giorni.

il tempo dei 14 giorni per eseguire il test è tassativo? perchè vista la lunghezza delle lezioni, un po' più lunga delle previsioni, per me che seguo le lezioni in differita, diventa complicato seguire una lezione tutta assieme e la seguo in più volte, quindi in più giorni.

Ciao Riccardo
purtroppo il termine è tassativo. Immagino che sia il "sistema di controllo" che non accetta i test inviati dopo i 14 giorni.
Secondo me, visto che le slide ci sono già il giorno dopo, potresti scaricarle e stamparle per seguire meglio il corso e segnarti eventuali passaggi poco chiari per rivederli bloccando la registrazione. Potrebbe essere un'idea. Certo che vedere la registrazione "a rate" non credo sia la soluzione migliore ma.... tranquillo!!! ti capisco.
Franca

Ciao Riccardo purtroppo il termine è tassativo. Immagino che sia il "sistema di controllo" che non accetta i test inviati dopo i 14 giorni. Secondo me, visto che le slide ci sono già il giorno dopo, potresti scaricarle e stamparle per seguire meglio il corso e segnarti eventuali passaggi poco chiari per rivederli bloccando la registrazione. Potrebbe essere un'idea. Certo che vedere la registrazione "a rate" non credo sia la soluzione migliore ma.... tranquillo!!! ti capisco. Franca

Ciao Thierry,
significa che non hai sostenuto il test entro la scadenza prevista dei 14 giorni. In effetti ho controllato la tua scheda (qui sotto) dalla quale risulta che non hai sostenuto il test n. 2 che scadeva il 22/11/2016. Fammi sapere se hai incontrato per caso qualche problema.

58389cc0456dd.png

Ciao Thierry, significa che non hai sostenuto il test entro la scadenza prevista dei 14 giorni. In effetti ho controllato la tua scheda (qui sotto) dalla quale risulta che non hai sostenuto il test n. 2 che scadeva il 22/11/2016. Fammi sapere se hai incontrato per caso qualche problema. ![58389cc0456dd.png](serve/attachment&path=58389cc0456dd.png)

A presto, geom. Gianni Rossi

Buonasera Gianni, l' unico problema è che ho svolto il test regolarmente il 10 novembre 2016, ho pensato anche a copiare le domande prima dell' invio definitivo, tanto è vero che ho copiato anche l' esito dello stesso come da riquadro in rosso. Quello che mi è sembrato strano rispetto ai precedenti due test iniziali è che questa volta nella mia scheda non si vedeva evidenziata e trascritta la casellina "report "nella colonna test ( come vi ho fatto presente in un mio post il 13/11/16).Infatti, potevo fare il 2° tentativo ma visto l' esito del primo ho trascurato questa seconda possibilità.Questi giorni, ho qualche problema con la rete e il mio modem/router, probabilmente il tutto nasce da questo fatto. Mi dispiace per l' esito , ma comunque rispetto il regolamento . Mi complimento con te e colleghi per il Corso.Saluti.
5838bcb84b6d4.jpg

Buonasera Gianni, l' unico problema è che ho svolto il test regolarmente il 10 novembre 2016, ho pensato anche a copiare le domande prima dell' invio definitivo, tanto è vero che ho copiato anche l' esito dello stesso come da riquadro in rosso. Quello che mi è sembrato strano rispetto ai precedenti due test iniziali è che questa volta nella mia scheda non si vedeva evidenziata e trascritta la casellina "report "nella colonna test ( come vi ho fatto presente in un mio post il 13/11/16).Infatti, potevo fare il 2° tentativo ma visto l' esito del primo ho trascurato questa seconda possibilità.Questi giorni, ho qualche problema con la rete e il mio modem/router, probabilmente il tutto nasce da questo fatto. Mi dispiace per l' esito , ma comunque rispetto il regolamento . Mi complimento con te e colleghi per il Corso.Saluti. ![5838bcb84b6d4.jpg](serve/attachment&path=5838bcb84b6d4.jpg)

Tornando al test della lezione n. 2: ho verificato (come ho capito oggi svolgendo il test della lezione n.3) che effettivamente ho eseguito il test , ma dopo l' invio semplicemente non ho ricaricato la pagina inserendo la mie credenziali di accesso al corso, quindi, non si è evidenziata la casellina del report con la percentuale relativa ai quesiti risposti e relativi crediti ! Niente a che fare con problemi di connessione, ecc.Saluti.
Thierry

Tornando al test della lezione n. 2: ho verificato (come ho capito oggi svolgendo il test della lezione n.3) che effettivamente ho eseguito il test , ma dopo l' invio semplicemente non ho ricaricato la pagina inserendo la mie credenziali di accesso al corso, quindi, non si è evidenziata la casellina del report con la percentuale relativa ai quesiti risposti e relativi crediti ! Niente a che fare con problemi di connessione, ecc.Saluti. Thierry
612
viste
16
risposte
7
followers
anteprima
insirisce almeno 10 caratteri
ATTENZIONE: Hai citato %MENTIONS%, ma questi non possono vedere questo messaggio e non ne saranno notificati
Salvataggio...
Salvato
Tutti i post di questo topic saranno cancellati ?
Bozza in sospeso ... Clicca per riprendere l'editing
Annulla bozza